Astra 3 forum Astra H forum

Opel Astra H forum


Przebieg Opel Astra 3 forum gości
Astra | porady | usterki | akcje serwisowe | forum | giełda | powiadomienia | kontakt | szukaj | o stronie

Sklep z częściami samochodowymi MotoCentrum.pl

Problem z ESP

Porady, problemy, opinie związanie z silnikami i ogólnie napędem wysokoprężnym.

Moderator: sparspar

Problem z ESP

Postprzez paco1908 » 4 maja 2012, o 14:59

Witam, mam spory problem. Posiadam Astre H 1.7cdti dwa dni temu podczas jazdy zaswiecila sie kontrolka od kontroli trakcji a obroty spadly na 1200 i ani drgnely w gore ani w dol. Jakos dojechalem do najblizszego mechanika ale niestety nic nie wykryl podlaczajac pod komputer. Po 3 godz. stania odpalilem i usterka nagle zniknela. Wczoraj niestety pojawila sie z powrotem i juz po calej nocy nie chce ustapic tzn. ciagle palaca sie kontrolka i 1200obr. Probowalem odlaczac akumulator i zwierac klemy ale nic to nie daje. Czy ma ktos pomysl co moze byc przyczyna. Z gory dzieki za pomoc.
paco1908
Kierowca
 
Posty: 14
Dołączył(a): 4 maja 2012, o 14:51
Silnik: 1.7 CDTI Z17DTH

Re: Problem z ESP

Postprzez andy17d » 4 maja 2012, o 15:52

Rozumiem, że silnik nie reaguje na pedał gazu nawet po odpaleniu?
Nie napisałeś, czy świeci się kontrolka "check engine".
Spróbuj wyjąć i ponownie włożyć przekaźniki w skrzynce bezpieczników. Przy okazji obejrzyj styki i w razie potrzeby wyczyść je.
Avatar użytkownika
andy17d
Moderator
 
Posty: 228
Dołączył(a): 20 wrz 2011, o 10:56
Lokalizacja: PO
Silnik: 1.7 CDTI Z17DTL

Re: Problem z ESP

Postprzez paco1908 » 4 maja 2012, o 16:27

Swieci sie tylko kontrolka ESP. Zaraz po odpaleniu nic sie nie dzieje i nie problemu z dodaniem gazu ale gdy tylko probuje ruszyc zaswieca sie wspomniana kontrolka i blokuja obroty co znika dopiero po wylaczeniu silnika. Wszystkie przekazniki sprawdzalem i wygladaja na OK. Na wtorek mam umowiona kompletna diagnostyke komputerowa,ale mam jeszcze pytanie czy do tego czasu moge jezdzic w takim stanie, czy nie zagraza to silnikowi???
paco1908
Kierowca
 
Posty: 14
Dołączył(a): 4 maja 2012, o 14:51
Silnik: 1.7 CDTI Z17DTH

Re: Problem z ESP

Postprzez paco1908 » 5 maja 2012, o 11:04

Jeszcze jedno pytanie czy jest mozliwe aby problem wystapil przez zle ustawiona zbieznosc? Ostatnio wymienialem koncowki drazkow i jakos nie bylo kiedy podjechac na geometrie..
paco1908
Kierowca
 
Posty: 14
Dołączył(a): 4 maja 2012, o 14:51
Silnik: 1.7 CDTI Z17DTH

Re: Problem z ESP

Postprzez andy17d » 6 maja 2012, o 01:07

Jesteś pewny, że kontrolka "check engine" jest sprawna?
Próbowałeś samemu "wypedałować" błędy? Coś nie chce mi się wierzyć, że komp nic nie wykazał, skoro kontrolka się świeci.
Avatar użytkownika
andy17d
Moderator
 
Posty: 228
Dołączył(a): 20 wrz 2011, o 10:56
Lokalizacja: PO
Silnik: 1.7 CDTI Z17DTL

Re: Problem z ESP

Postprzez paco1908 » 6 maja 2012, o 08:56

teraz "check engine" pali sie rowniez razem z ESP, metoda pedalowania nic nie wyskakuje a na kompie na stacji dignostycznej wyskoczyl tylko blad od swiec zarowych ktory wykasowali wiec nie wiem co jest. Wczoraj caly dzien od samego rana do wieczora znowu bylo OK bylem juz ustawic zbieznosc ale niestety dzis wsiadam rano i znowu to samo:(((
paco1908
Kierowca
 
Posty: 14
Dołączył(a): 4 maja 2012, o 14:51
Silnik: 1.7 CDTI Z17DTH

Re: Problem z ESP

Postprzez andy17d » 6 maja 2012, o 21:54

Kiedy ten problem się pojawia? Na zimnym/ciepłym silniku? Na postoju/tylko w czasie ruszania/w drodze?
Avatar użytkownika
andy17d
Moderator
 
Posty: 228
Dołączył(a): 20 wrz 2011, o 10:56
Lokalizacja: PO
Silnik: 1.7 CDTI Z17DTL

Re: Problem z ESP

Postprzez paco1908 » 8 maja 2012, o 20:46

Pojawia sie bardzo roznie tak samo na cieplym jak i na zimnym, raz w czasie jazdy, raz na postoju. Wczoraj rano gdy znow sie pojawil wyjolem bezpieczniki od elektroniki silnika, wydawalo sie ze sa OK wiec wlozylem je z powrotem i problem nagle zniknol i nie pojawia sie na razie do teraz. Podejrzewam ze chyba przez przypadek znalazlem zrodlo....
paco1908
Kierowca
 
Posty: 14
Dołączył(a): 4 maja 2012, o 14:51
Silnik: 1.7 CDTI Z17DTH

Re: Problem z ESP

Postprzez andy17d » 9 maja 2012, o 09:27

paco1908 napisał(a):Wczoraj rano gdy znow sie pojawil wyjolem bezpieczniki od elektroniki silnika, wydawalo sie ze sa OK wiec wlozylem je z powrotem i problem nagle zniknol i nie pojawia sie na razie do teraz. Podejrzewam ze chyba przez przypadek znalazlem zrodlo....

Czyli zrobiłeś to, o czym pisałem w pierwszym poście :)
Avatar użytkownika
andy17d
Moderator
 
Posty: 228
Dołączył(a): 20 wrz 2011, o 10:56
Lokalizacja: PO
Silnik: 1.7 CDTI Z17DTL

Re: Problem z ESP

Postprzez paco1908 » 9 maja 2012, o 19:11

No faktycznie :mrgreen: w kazdym razie dobrze ze sie jak na razie naprawilo. Wielkie dzieki za pomoc.
paco1908
Kierowca
 
Posty: 14
Dołączył(a): 4 maja 2012, o 14:51
Silnik: 1.7 CDTI Z17DTH

Następna strona

Powrót do Napęd, silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Sklep z częściami do Opla - MotoCentrum.pl stat4u skocz.com - Najwiekszy Katalog Stron www
Dziękujemy za wsparcie naszego forum firmie KodIT Usługi Informatyczne - Serwis Komputerowy Poznań.