Astra 3 forum Astra H forum

Opel Astra H forum


Przebieg Opel Astra 3 forum gości
Astra | porady | usterki | akcje serwisowe | forum | giełda | powiadomienia | kontakt | szukaj | o stronie

Części do Opla Astra H

Problem z odpaleniem astry, brak bledów na komputerze

Porady, problemy, opinie związanie z silnikami i ogólnie napędem wysokoprężnym.

Moderator: piotii

Problem z odpaleniem astry, brak bledów na komputerze

Postprzez Klaudynka89 » 27 lut 2018, o 18:09

Witam, mam problem z oplem astra H kombii 1.3 cdti, problem polega na tym ze jest problem z odpaleniem auta na zimnym silniku, zaczynajac od poczatku gdy problem sie zaczynał auto z reguły gdy raz juz odpalilam to do momentu az nie postał przynajmniej 1-2h to odpalał na dotyk inaczej trzeba bylo go hehłać, pierwszy mechanik stwierdzil ze to elektryczna pompa w zbiorniku paliwa, jednak po wymianie owej pompy problem pozostal i pojawil sie kolejny w postaci takiej ze wskaznik paliwa wlasciwie pokazuje o polowe mniej paliwa niz mam w zbiorniku oraz problem z moca silnika (ten problem rozwiazalam wymiana wtryskow), problem z odpalaniem pozostal i z kazdym dniem teraz przy mrozach ma sie coraz gorzej wymienilam akumulator na nowy, z mezem podlaczylismy auto pod komputer ktory nie wskazal żadnych błędów prócz informacji kontrolka check engine jest wyłączona. Wymienilam juz wszystkie filtry, olej i dalej nie wiem gdzie szukać. Mam bardzo ograniczony budżet a juz wydalam kilka tysiecy wiec może ktoś miał podobny problem i byłby w stanie podpowiedzieć mi gdzie i moze czego szukac bo jestem juz tym zmeczona a szukanie na oslep tez kosztuje, wiem na pewno ze mam turbine do wymiany, ale nie jestem do konca przekonana ze mialoby to az taki wplyw na odpalenie auta. przydała by sie choc jedna podpowiedz z gory dziekuje za pomoc!
Klaudynka89
Nauka jazdy
 
Posty: 1
Dołączył(a): 27 lut 2018, o 17:38
Silnik: 1.3 CDTI Z13DTH


Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez pasnioch » 21 sty 2019, o 10:32

witam,minoł rok i u mnie pojawił sie ten sam problem,czy poradzili sobie panstwo wtedy z usterką?
pasnioch
Nauka jazdy
 
Posty: 8
Dołączył(a): 20 sty 2019, o 14:09
Silnik: 1.9 CDTI Z19DTH

Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez miklo80 » 21 sty 2019, o 19:00

Problemem może być zawór EGR. Jeżeli jest w pozycji otwartej to możesz mieć problemy z odpaleniem. Najlepiej go wyczyścić. Szarpie czasami samochodem przy dodawaniu gazu?
miklo80
Kierowca
 
Posty: 13
Dołączył(a): 16 sty 2019, o 02:47
Silnik: 1.9 CDTI Z19DTH

Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez pasnioch » 22 sty 2019, o 09:21

EGR mam zaślepiony od zawsze,problem wystepuje z tydzień,na zimnym poprostu katastrofa,czasem juz akumulatora nie wystarcza na kręcenie ale jak już odpali to śmiga jak zawsze,
wymienione swiece zarowe ,sprawdzony sterownik ,swiece grzeja
wymieniony filtr paliwa ,wyczyszczona pompa w zbiorniku,podaje paliwo
pasnioch
Nauka jazdy
 
Posty: 8
Dołączył(a): 20 sty 2019, o 14:09
Silnik: 1.9 CDTI Z19DTH

Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez miklo80 » 22 sty 2019, o 17:29

Czym zaślepiony masz EGR? Sprawdzałeś akumulator? Może aku już siada i ma słaby prąd rozruchowy.
miklo80
Kierowca
 
Posty: 13
Dołączył(a): 16 sty 2019, o 02:47
Silnik: 1.9 CDTI Z19DTH

Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez pasnioch » 22 sty 2019, o 18:00

egr zaslepiony juz 3 rok taką specjalną blaszką,akumulator nie schodzi poniżej 10,5 v podczas kręcenia kręcić można długo,zastanawia mnie tylko czy czasem paliwo nie cofa się albo pompka w zbiorniku nie daje za małego ciśnienia,
pasnioch
Nauka jazdy
 
Posty: 8
Dołączył(a): 20 sty 2019, o 14:09
Silnik: 1.9 CDTI Z19DTH

Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez miklo80 » 22 sty 2019, o 18:14

Pisałem o prądzie rozruchowym, który wyraża się w amperach. Z biegiem czasu każdy akumulator traci swoją moc rozruchową i nadaje się tylko do wymiany. Najczęściej w sklepach z akumulatorami mogą to sprawdzić. Ciśnienie można sprawdzić ale te na listwie zasilającej wtryski.
miklo80
Kierowca
 
Posty: 13
Dołączył(a): 16 sty 2019, o 02:47
Silnik: 1.9 CDTI Z19DTH

Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez pasnioch » 22 sty 2019, o 18:48

czyli może tak być że akumulator pozwala na dość długie kręcenie a nie daje prądy na tyle żeby odpalił
pasnioch
Nauka jazdy
 
Posty: 8
Dołączył(a): 20 sty 2019, o 14:09
Silnik: 1.9 CDTI Z19DTH

Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez miklo80 » 22 sty 2019, o 19:01

Nie jestem fachowcem ale może tak być. Spróbuj od kogoś odpalić na przewody. Oczywiście na zimnym. Zobaczysz czy będzie różnica.
miklo80
Kierowca
 
Posty: 13
Dołączył(a): 16 sty 2019, o 02:47
Silnik: 1.9 CDTI Z19DTH

Re: Problem z odpaleniem astry, brak bledów na komputerze

Postprzez pasnioch » 22 sty 2019, o 19:04

może i trzeba spróbować tym bardziej że raz byłem zmuszony odpalić go na holu i odpalił na metrze
pasnioch
Nauka jazdy
 
Posty: 8
Dołączył(a): 20 sty 2019, o 14:09
Silnik: 1.9 CDTI Z19DTH

Następna strona

Powrót do Napęd, silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

stat4u skocz.com - Najwiekszy Katalog Stron www
Dziękujemy za wsparcie naszego forum firmie KodIT Usługi Informatyczne - Odzyskiwanie danych Poznań.