Astra 3 forum Astra H forum

Opel Astra H forum


Przebieg Opel Astra 3 forum gości
Astra | porady | usterki | akcje serwisowe | forum | giełda | powiadomienia | kontakt | szukaj | o stronie

Części do Opla Astra H

Problemy z odpalaniem Astra H 1.7 101km

Porady, problemy, opinie związanie z silnikami i ogólnie napędem wysokoprężnym.

Moderator: piotii

Problemy z odpalaniem Astra H 1.7 101km

Postprzez break0 » 26 lis 2018, o 21:45

Witam
Mam problem z odpalaniem samochodu Opel Astra H 1.7 cdti z17dth 101km na zimnym silniku.
Obecnie żeby uruchomić samochód muszę "kręcić" około 6-7 sekund dopiero po tym zabiegu samochód odpala. Na ciepłym silniku samochód odpala bez większych zastrzeżeń. Czasami wydobywa się z rury wydechowej biały dym, ale podejrzewam, że to para. Paliwo tankuję jedynie na orlenie. W samochodzie wymieniony był kompletny rozrząd, olej, pasek klinowy alternatora. Poprzedni właściciel wymienił 2 lata temu akumulator.'
Druga sprawa to około 2 miesiące temu zauważyłem dźwięk łożyska oporowego, podjechałem do mechanika, który potwierdził moją diagnozę jednak od ostatnich 2 tygodni dwumasa nie wydaje żadnych niepokojących dźwięków i teraz pytanie czy martwić się o nią czy tamte dźwięki były niegroźne ?
break0
Nauka jazdy
 
Posty: 2
Dołączył(a): 26 lis 2018, o 17:56
Silnik: 1.7 CDTI Z17DTH


Re: Problemy z odpalaniem Astra H 1.7 101km

Postprzez emteusz » 27 lis 2018, o 14:04

może pokrywa filtra paliwa się rozszczelniła?
Chętnie pomogę w doborze części :-)
emteusz
Kierowca
 
Posty: 15
Dołączył(a): 23 paź 2018, o 09:57

Re: Problemy z odpalaniem Astra H 1.7 101km

Postprzez break0 » 27 lis 2018, o 21:33

Dodam, że dzisiaj odczytałem błąd ECN050074
break0
Nauka jazdy
 
Posty: 2
Dołączył(a): 26 lis 2018, o 17:56
Silnik: 1.7 CDTI Z17DTH

Re: Problemy z odpalaniem Astra H 1.7 101km

Postprzez piotii » 29 lis 2018, o 21:20

break0 napisał(a):Dodam, że dzisiaj odczytałem błąd ECN050074


samochód po wyżej 120 km tracił moc i przechodził w tryb awaryjny to nie jest wina tego błędu nic nie ma z nim wspólnego,wymieniłem dzisiaj elektrozawór turbiny i jest wszystko ok !!!! śmiga normalnie można jeździć żadna kontrolka serwisowa już się nie zapala przy większej prędkości.
podpowiedź z innego forum
Avatar użytkownika
piotii
Moderator
 
Posty: 332
Dołączył(a): 8 paź 2018, o 16:08
Lokalizacja: Chociszew
Silnik: 1.6 Z16XEP

Re: Problemy z odpalaniem Astra H 1.7 101km

Postprzez szmic » 30 lis 2018, o 08:16

błąd jest jak najbardziej poprawny przy usterce elektrozaworu podciśnienia "czujnik prędkości własnej pojazdu" , tylko trzeba go poprawnie zinterpretować, niestety ludzie myślą że interfejs pokaże dokładnie co jest uszkodzone , w którym miejscu znajduje się element a najlepiej jeszcze śrubki jakie trzeba odkręcić
szmic
Weteran
 
Posty: 820
Dołączył(a): 12 sie 2012, o 17:32
Silnik: 1.7 CDTI Z17DTJ


Powrót do Napęd, silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości

stat4u skocz.com - Najwiekszy Katalog Stron www
Dziękujemy za wsparcie naszego forum firmie KodIT Usługi Informatyczne - Odzyskiwanie danych Poznań.